
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.standardbanner.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="public_notices" />
<meta name="news_keywords" content="public_notices" />
<meta name="description" content="PUBLIC NOTICE" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/85052938-c9c7-11e5-a083-0f5d8535f3b5.jpg?resize=600%2C315" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Public Notices | July 21, 2022" />
<meta property="og:description" content="PUBLIC NOTICE" />
<meta property="og:site_name" content="StandardBanner.com" />
<meta property="og:section" content="Public Notices" />
<meta property="fb:app_id" content="210844139114150" />
<meta property="article:publisher" content="https://www.facebook.com/Standard-Banner-145905395429748/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/85052938-c9c7-11e5-a083-0f5d8535f3b5.jpg?resize=600%2C315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@standardbanner" />
<meta property="tncms:subs" content="2.0" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.3d37e07cfb0394d967fd941c6f98867e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/live/global/resources/styles/site.css?_dc=1452020833"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.0"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/public_notices","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","start_hour":"00","id":"62000de8-02b6-11ed-9a66-27125d29ba7a","app":"editorial","ga_page":"\/public_notices\/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":350},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3511,3512,40,42,86", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/ads/impressions.js?_dc=1657778725"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/ads/traffic.js?_dc=1657773321"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/ads/settings.js?_dc=1643916653"></script>
<script src="/shared-content/art/tncms/user-manage/resources/scripts/decrypt.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ var ZERG = ZERG || {};
                    ZERG.domain = "standardbanner.com";
                    ZERG.user = 57683; /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_958421() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "standardbanner.com",
            discovery: {
                element: "#evvnt-calendar-958421",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "StandardBanner.com",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1655835183"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1643916652"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Public Notices | July 21, 2022 | Public Notices | standardbanner.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.standardbanner.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/8500fef8-c9c7-11e5-a082-cb2a97dcd75d.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Public Notices | July 21, 2022 | Public Notices | standardbanner.com" href="http://www.standardbanner.com/search/?f=rss&amp;t=article&amp;c=public_notices&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
        </head>
        <body class="app-editorial grid-banded blox-asset uuid-62000de8-02b6-11ed-9a66-27125d29ba7a  section-public-notices type-article infinity-disabled" data-path="/public_notices">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.standardbanner.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.0&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=banded&amp;tncms.page.style=default&amp;tncms.page.path=%2Fpublic_notices&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.start_hour=00&amp;tncms.asset.id=62000de8-02b6-11ed-9a66-27125d29ba7a&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fpublic_notices%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=350&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.standardbanner.com",
  secureDomain: "standardbanner.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://www.standardbanner.com/users/signup/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.standardbanner.com/users/login/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.standardbanner.com/users/login/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.standardbanner.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.standardbanner.com%252Fpublic_notices%252Fpublic-notices-july-21-2022%252Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.standardbanner.com/users/signup/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.standardbanner.com/users/login/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.standardbanner.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.standardbanner.com%252Fpublic_notices%252Fpublic-notices-july-21-2022%252Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3511);
                
                bloxServiceIDs.push(3512);
                
                bloxServiceIDs.push(40);
                
                bloxServiceIDs.push(42);
                
                bloxServiceIDs.push(86);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.standardbanner.com/tncms/admin/editorial-asset/?edit=62000de8-02b6-11ed-9a66-27125d29ba7a"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-443404" class="tncms-block hidden-md hidden-lg"><div id="user-controls-443404" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.standardbanner.com/users/signup/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.standardbanner.com/users/login/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.standardbanner.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-443404').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.standardbanner.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.standardbanner.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.standardbanner.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-443404').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.standardbanner.com/users/logout/" id="user-logout-form-443404"><input type="hidden" name="referer_url" value="https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=STANDARDBANNER&amp;publisher_url:standardbanner.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-editions">e-Editions</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/special"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/site/advertise"  class="nav-link tnt-section-advertise ">Advertise</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.standardbanner.com/app/Standard_Banner_Rate_Card_2016.pdf"  target="_blank" rel="noopener" class="nav-link tnt-section-print-rates">Print Rates</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.standardbanner.com/app/digital-rate-card.pdf"  target="_blank" rel="noopener" class="nav-link tnt-section-digital-rates">Digital Rates</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/classified_advertising_service/"  class="nav-link tnt-section-classified-advertising-service">Classified Advertising Service</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/display_advertising_service/"  class="nav-link tnt-section-display-advertising-service">Display Advertising Service</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad"  class="nav-link tnt-section-order-a-classified-ad">Order a Classified Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe ">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/marketplace/"  class="nav-link tnt-section-business-directory ">Business Directory</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/public_notices/"  class="nav-link tnt-section-public-notices ">Public Notices</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.tnpublicnotice.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-tennessee-public-notices">Tennessee Public Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries/"  class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-news ">Submit News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-contact-us ">Contact Us</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/personnel.html"  class="nav-link tnt-section-staff-directory">Staff Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deadlines/"  class="nav-link tnt-section-deadlines">Deadlines</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-our-story">Our Story</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-443389" class="tncms-block hidden-md hidden-lg"><section id="block-443389" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-443389" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-443389" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-443389" class="site-search-form input-group default normal form-control">
        <label for="site-search-443389-term" class="sr-only">Site search</label>
        <input id="site-search-443389-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-443389-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-443389" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds/"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-jobs"  href="/classifieds/job/"  tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-cars"  href="/classifieds/vehicle/"  tabindex="0" >
                    <span class="nav-label ">Cars</span>
                </a></li><li>
                <a class="nav-link    tnt-section-homes-for-sale"  href="/classifieds/housing/"  tabindex="0" >
                    <span class="nav-label ">Homes for Sale</span>
                </a></li><li>
                <a class="nav-link    tnt-section-homes-for-rent"  href="/classifieds/housing/rent"  tabindex="0" >
                    <span class="nav-label ">Homes for Rent</span>
                </a></li><li>
                <a class="nav-link    tnt-section-yard-sales"  href="/classifieds/sale/sale/"  tabindex="0" >
                    <span class="nav-label ">Yard Sales</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/services/"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-443403" class="tncms-block"><div id="user-controls-443403" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.standardbanner.com/users/signup/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.standardbanner.com/users/login/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.standardbanner.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-443403').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.standardbanner.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.standardbanner.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.standardbanner.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-443403').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.standardbanner.com/users/logout/" id="user-logout-form-443403"><input type="hidden" name="referer_url" value="https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-443390" class="tncms-block"><div class="follow-links-443390 pull-right">
    
    <section id="block-443390" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Standard-Banner-145905395429748/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/standardbanner" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.standardbanner.com",
  "sameAs" : ["https://www.facebook.com/Standard-Banner-145905395429748/","https://twitter.com/standardbanner"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-443380" class="tncms-block header-logo"><section id="block-443380" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="The Standard Banner">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=225%2C41 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=300%2C55 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=400%2C73 400w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=540%2C99 540w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=640%2C117 640w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=750%2C137 750w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=990%2C181 990w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=1035%2C189 1035w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=1200%2C219 1200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=1333%2C243 1333w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=1476%2C269 1476w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/75c26426-85d3-11ec-8303-ebce10820ae5.png?resize=2008%2C366 2008w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="3108"
                height="567"
                alt="The Standard Banner"
                ></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-9 col-sm-9"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-465602" class="tncms-block">
        <div id="blox-ad-position-weather-sponsor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"weather-sponsor","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"Weather Sponsor","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-443406" class="tncms-block header-weather"><div id="weather-443406" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=37760" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">66&deg;</span>
                    
                        <span class="cond"> <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="37760">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_443406" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Jefferson City, TN
                                
                                <small>(37760)</small>
                            </h4><h5>Today</h5>
                                <p>Mostly sunny skies. High 87F. Winds light and variable..
                                </p>
                                <h5>Tonight</h5>
                                <p>Clear skies. Low near 65F. Winds light and variable.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 14, 2022 @ 2:09 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=37760"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-443387" class="tncms-block"><section id="block-443387" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-443387" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-443387" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-443387" class="site-search-form input-group pull-right normal form-control">
        <label for="site-search-443387-term" class="sr-only">Site search</label>
        <input id="site-search-443387-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-443387-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-443387" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-443381" class="tncms-block"><section id="block-443381" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/b5a4bfb8-c9c7-11e5-8a65-c7d2ff63a778.png?resize=150%2C61 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/b5a4bfb8-c9c7-11e5-8a65-c7d2ff63a778.png?resize=200%2C81 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/b5a4bfb8-c9c7-11e5-8a65-c7d2ff63a778.png?resize=225%2C91 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/b5a4bfb8-c9c7-11e5-8a65-c7d2ff63a778.png?resize=300%2C122 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/b5a4bfb8-c9c7-11e5-8a65-c7d2ff63a778.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="387"
                height="157"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=STANDARDBANNER&amp;publisher_url:standardbanner.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-e-editions"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">e-Editions</span>
                </a></li><li>
                <a class="nav-link    tnt-section-special-sections"  href="/special"  tabindex="0" >
                    <span class="nav-label ">Special Sections</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-advertise"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/advertise"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-print-rates"  href="http://www.standardbanner.com/app/Standard_Banner_Rate_Card_2016.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Print Rates</span>
                </a></li><li>
                <a class="nav-link    tnt-section-digital-rates"  href="http://www.standardbanner.com/app/digital-rate-card.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Digital Rates</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classified-advertising-service"  href="/site/classified_advertising_service/"  tabindex="0" >
                    <span class="nav-label ">Classified Advertising Service</span>
                </a></li><li>
                <a class="nav-link    tnt-section-display-advertising-service"  href="/site/display_advertising_service/"  tabindex="0" >
                    <span class="nav-label ">Display Advertising Service</span>
                </a></li><li>
                <a class="nav-link    tnt-section-order-a-classified-ad"  href="/place_an_ad"  tabindex="0" >
                    <span class="nav-label ">Order a Classified Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services/"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business-directory"  href="/marketplace/"  tabindex="0" >
                    <span class="nav-label ">Business Directory</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-public-notices"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/public_notices/"  tabindex="0" >
                    <span class="nav-label ">Public Notices</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-tennessee-public-notices"  href="https://www.tnpublicnotice.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Tennessee Public Notices</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-news"  href="/site/forms/online_services/submit_news/"  tabindex="0" >
                    <span class="nav-label ">Submit News</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-videos"  href="/multimedia/videos/"  tabindex="0" >
                    <span class="nav-label ">Videos</span>
                </a></li><li>
                <a class="nav-link    tnt-section-photo-galleries"  href="/multimedia/photo_galleries/"  tabindex="0" >
                    <span class="nav-label ">Photo Galleries</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-contact-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-staff-directory"  href="/site/personnel.html"  tabindex="0" >
                    <span class="nav-label ">Staff Directory</span>
                </a></li><li>
                <a class="nav-link    tnt-section-deadlines"  href="/deadlines/"  tabindex="0" >
                    <span class="nav-label ">Deadlines</span>
                </a></li><li>
                <a class="nav-link    tnt-section-our-story"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">Our Story</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-443271" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-443272" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-62000de8-02b6-11ed-9a66-27125d29ba7a" class="asset article-default"  data-url="https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="PUBLIC NOTICE "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/85052938-c9c7-11e5-a083-0f5d8535f3b5.jpg?resize=600%2C315">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="standardbanner.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html" />
    <style>
                .asset-paging .direction {
                    color: #08478d;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.standardbanner.com\/tncms\/search\/mlt\/?origin=62000de8-02b6-11ed-9a66-27125d29ba7a&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-62000de8-02b6-11ed-9a66-27125d29ba7a" class="asset-paging">
                <div id="paging-prev-62000de8-02b6-11ed-9a66-27125d29ba7a" class="paging-link prev offset"></div>
                <div id="paging-next-62000de8-02b6-11ed-9a66-27125d29ba7a" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Public Notices | July 21, 2022
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2022-07-14T00:00:00-04:00" class="tnt-date asset-date text-muted">
            Jul 14, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-07-14T00:00:00-04:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-07-14T00:00:00-04:00">
    <meta itemprop="datePublished" content="2022-07-14T00:00:00-04:00">
    <meta itemprop="dateModified" content="2022-07-14T00:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Public%20Notices%20%7C%20July%2021%2C%202022&via=standardbanner&url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.standardbanner.com/tncms/asset/editorial/62000de8-02b6-11ed-9a66-27125d29ba7a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStandardBanner.com%5D%20Public%20Notices%20%7C%20July%2021%2C%202022&body=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="62000de8-02b6-11ed-9a66-27125d29ba7a">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Public%20Notices%20%7C%20July%2021%2C%202022&via=standardbanner&url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.standardbanner.com/tncms/asset/editorial/62000de8-02b6-11ed-9a66-27125d29ba7a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStandardBanner.com%5D%20Public%20Notices%20%7C%20July%2021%2C%202022&body=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-62000de8-02b6-11ed-9a66-27125d29ba7a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="62000de8-02b6-11ed-9a66-27125d29ba7a" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="62000de8-02b6-11ed-9a66-27125d29ba7a" class="save-list-62000de8-02b6-11ed-9a66-27125d29ba7a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="62000de8-02b6-11ed-9a66-27125d29ba7a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p><strong>PUBLIC NOTICE</strong></p></div><div class="subscriber-preview"><p>The regular business meeting of the New Market Utility District Board of Commissioners will be held Tuesday, July 19th, 2022 at 9:00 a.m. at the Utility Office. The Utility Office is located at 900 W. Highway 11E, New Market, TN.</p></div><noscript><div class="meter notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox noscript">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            This page requires Javascript.
        </h4>
        <p>Javascript is required for you to be able to read premium content. <strong>Please enable it in your browser settings.</strong></p>
    </div></noscript><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m|tt%x}v }~%xrtk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmytuut#$~} r~&amp;}%*k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm#tvx~}p{ !{p}}x}vk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr~||x$$x~}k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy&amp;{* a_aak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96C6 H:== 36 ?@ &gt;66E:?8 @7 E96 y6776CD@? r@F?EJ !=2??:?8 r@&gt;&gt;:DD:@? 7@C E96 &gt;@?E9 @7 yF=J a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m|tt%x}v }~%xrtk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmytuut#$~} r~&amp;}%* p}x|p{ r~}%#~{ ~'t#$xvw% q~p#sk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy&amp;{* ag[ a_aak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp &gt;66E:?8 @7 E96 y6776CD@? r@F?EJ p?:&gt;2= r@?EC@= ~G6CD:89E q@2C5 H:== 36 96=5 2E hi__ 2]&gt;] @? %9FCD52J[ yF=J ag[ a_aa[ 2E E96 y6776CD@? r@F?EJ r@FCE9@FD6[ yFCJ #@@&gt; :? s2?5C:586]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp86?52k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm`] r2== E@ ~C56Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAma] #@== r2==k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmb] pAAC@G2= @7 |:?FE6Dk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmc] pAA62C2?46 @7 r:E:K6?D Wr:E:K6?D H9@ H:D9 E@ 255C6DD E96 q@2C5 7@C :E6&gt;D @7 4@?46C? E92E &gt;2J @C &gt;2J ?@E 36 @? E96 286?52 ?665 E@ 4@&gt;A=6E6 2 “r:E:K6? x?AFE u@C&gt;” 2?5 8:G6 :E E@ E96 r92:C&gt;2? 367@C6 E96 &gt;66E:?8 :D “r2==65 E@ ~C56C]”Xk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmd] r@&gt;A2?:@? p?:&gt;2= #6D4F6 U2&gt;Aj t5F42E:@? Wrp#tX ~A6? }665Dk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAme] ~E96C qFD:?6DDk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmf] }6IE |66E:?8k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmg] p5;@FC?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt ~u |tt%x}vk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmq@2C5 @7 $49@@=k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@&gt;&gt;:DD:@?6CDk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9FCD52J[ yF=J a`[ a_aak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmw:DE@C:4 r@FCE9@FD6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm(@C&lt; $6DD:@? dib_ !| H:E9 E96 qFD:?6DD $6DD:@? E@ 7@==@H]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D ?@E:46 :D 8:G6? :? 4@&gt;A=:2?46 H:E9 E96 AC@G:D:@?D @7 r92AE6C cca @7 E96 AF3=:4 24ED @7 %6??6DD66 7@C `hfc]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmsC] %@&gt;&gt;J pC?@=5[ s:C64E@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ $49@@=Dk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m!&amp;q{xr }~%xrtk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr]p]#]t] H:== 36 9@=5:?8 :ED p??F2= |66E:?8 H:E9 q@2C5 6=64E:@?D @? yF=J a`[ a_aa 2E dib_ A]&gt;] 2E E96 s2?5C:586 #6D4F6 $BF25 @? x?5FDEC:2= #@25[ s2?5C:586]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`c[ fia`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8mx}'x%p%x~} %~ qxsk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 y6776CD@? r@F?EJ !FC492D:?8 s6A2CE&gt;6?E ^ s:C64E@C u24:=:E:6D U2&gt;Aj $276EJ H:== 36 2446AE:?8 D62=65 3:5D 7C@&gt; BF2=:7:65 G6?5@CD 7@C “W`X qJA2DD $6H286 vC:?56C” 2E E96 y6776CD@? r@F?EJ yFDE:46 r6?E6C]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$A64:7:42E:@?D 2C6 2D 7@==@HDik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• $6H286 vC:?56Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• $4@A6 @7 DFAA=:6D E@ :?4=F56k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm@ vC:?56C H^ E@A\E:89E6?:?8 `a” 4FEE6C DE24&lt; FD:?8 f E@@E9 42&gt; 4FEE6C :? 2==@J DE66=[ EF?8DE6? 42C3:56k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm@ |6492?:42= D62=D H:E9 q&amp;}p\} 6=2DE@&gt;6CD C2E65 7@C h_ AD:[ r@C&lt; U2&gt;Aj #F336C 82D&lt;6ED[ %?6&gt;64 6A@IJk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm@ r@2E65 F?:3@5J 9@FD:?8 H:E9 _g’ 5:2&gt;6E6C A:A6 7=2?86D[ ahi` DA665 C65F46C 2?5 d 9A %turk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm@ ab_^ce_G^bA9^e_9K 6=64EC:4 &gt;@E@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm@ !raa__\___\`\dw!\a_g'\e_w+ |@56= !raa__ &gt;@E@C 4@?EC@==6C 7@C a_gG :? 2 }t|p c) u:36C8=2DD t}r{]s(vR ru``\bfc 6?4=@DFC6 2446AE:?8 a_g'^b!w^e_w+ :?AFE A@H6C 7@C FD6 H:E9 2 d9A &gt;@E@C] r@?EC@==6C :?4=F56D 2? xtr DE2CE6C H^@G6C\4FCC6?E AC@E64E:@?[ ;2&gt;\D6?D:?8 4FCC6?E EC2?D7@C&gt;6C[ @?6 D6E @7 DA2C6 7FD6D 2?5 &gt;:4C@\!{r[ H:E9 &gt;@E@C @G6C E6&gt;A @AE:@? :7 2AA=:423=6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm@ !C@8] R !raaa_\__`\p `a_'pr 4@?EC@= G@=E286k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• ~U2&gt;Aj| |2?F2=D w2C5 r@A:6Dk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• uC6:89E x?4=F565k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 2H2C565 3:556C &gt;FDE 36 :? 8@@5 DE2?5:?8 H:E9 y6776CD@? r@F?EJ[ %}] %96 2H2C565 3:556C &gt;FDE 92G6 7F== &lt;?@H=6586 @7 D2:5 6BF:A&gt;6?E[ 2?5 2== psp 4@&gt;A=:2?46D A6CE2:?:?8 E@ :E] x?7@C&gt;2E:@? @? E96 @FED:56 @7 E96 $62=65 q:5 t?G6=@A6 &gt;FDE :?4=F56 E96 7@==@H:?8ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• |2C&lt;65 3:5 “qJA2DD $6H286 vC:?56C”k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• $62=65 3:5 C646:G65 3J ai__ A]&gt;][ %F6D52J[ yF=J ae[ a_aak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• }2&gt;6 2?5 255C6DD @7 3:556Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• %6=6A9@?6 ?F&gt;36Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• %6??6DD66 4@?EC24E@C’D =:46?D6 ?@]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• s2E6 @7 6IA:C2E:@? @7 =:46?D6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• {:46?D6 4=2DD:7:42E:@? 2AA=:423=6 E@ E9:D AC@;64Ek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• {:46?D6 =:&gt;:E2E:@? W5@==2C 2&gt;@F?EXk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmu@C 2 E@FC @7 E96 724:=:E:6D 2?5 ^@C 2 G:DF2= =@@&lt;[ J@F &gt;2J 4@?E24E E96 @77:46 @7 E96 s:C64E@C @7 u24:=:E:6D 2?5 $276EJ[ a`c (6DE |2:? $E[ s2?5C:586[ %}[ bffad[ @C J@F &gt;2J 42== s2G:5 {@?8&gt;:C6 2E WgedX bhf\bg__ @C WgedX adf\cgda] p== 3:556CD 2C6 C6BF:C65 E@ DF3&gt;:E 2 7F==J 4@&gt;A=6E65 3:5 A24&lt;286 E@ 36 4@?D:56C65 7@C E96 AC@;64E]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$62=65 3:5D &gt;FDE 36 &gt;2C&lt;65 “qJA2DD $6H286 vC:?56C” 2?5 6:E96C &gt;2:=65 E@ E96 y6776CD@? r@F?EJ u:?2?46 s6A2CE&gt;6?E E@ E96 2EE6?E:@? @7 u:?2?46 s:C64E@C y6DD:42 t=56C[ 2E !~ q@I `fch[ s2?5C:586[ %}[ bffad[ @C 5C@AA65 @77 2E `acc v2J $E][ s2?5C:586[ %}[ bffad] q:5D H:== 36 2446AE65 F?E:= ai__ A]&gt;][ %F6D52J[ yF=J ae[ a_aa[ 2E H9:49 E:&gt;6 3:5D H:== 36 @A6?65 :? E96 u:?2?46 s6A2CE&gt;6?E r@?76C6?46 #@@&gt;]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ C6D6CG6D E96 C:89E E@ 2446AE @C C6;64E 2?J 2?5 2== 3:5D 2?5 E@ (2:G6 2?J 2?5 2== :CC68F=2C:E:6D :? E96 C646:AE^92?5=:?8 @7 3:5D] %96 2H2C565 3:556C &gt;FDE 36 :? 8@@5 DE2?5:?8 H:E9 E96 4@F?EJ @7 y6776CD@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ 2DDFC6D E92E ?@ A6CD@? D92== @? E96 8C@F?5D @7 C246[ 4@=@C[ ?2E:@?2= @C:8:?[ @C D6I[ 2D AC@G:565 3J E:E=6 G: @7 E96 r:G:= #:89ED p4E @7 `hec 2?5 2D 2&gt;6?565[ 2?5 E96 r:G:= #:89ED #6DE@C2E:@? p4E @7 `hgf W!]x] `__]adhX 36 6I4=F565 7C@&gt; A2CE:4:A2E:@? :?[ 36 56?:65 E96 36?67:ED @7[ @C 36 @E96CH:D6 DF3;64E65 E@ 5:D4C:&gt;:?2E:@? F?56C 2?J AC@8C2&gt; @C 24E:G:EJ C646:G:?8 7656C2= 7:?2?4:2= 2DD:DE2?46 7C@&gt; E96 %6??6DD66 s6A2CE&gt;6?E @7 %C2?DA@CE2E:@? W%s~%X]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`c[ fia`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8mx}'x%p%x~} %~ qxsk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 y6776CD@? r@F?EJ !FC492D:?8 s6A2CE&gt;6?E H:== 36 2446AE:?8 #6BF6DE 7@C !C@A@D2=D W#u!X 7@C y6776CD@? r@F?EJ $49@@=D #@@7 #6?@G2E:@?D !C@;64E]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmu@C 2 4@AJ @7 E96 #u! 2?5 3:5 DA64:7:42E:@?D 4@?E24E z6==6J r@88:?D 2E k2 9C67lQ&gt;2:=E@izr@88:?Do;43@6]?6EQmzr@88:?Do;43@6]?6Ek^2m @C 3J A9@?6 WgedX bhf\bcbe] !=62D6 DF3&gt;:E 2?J BF6DE:@?D E@ z6==6J r@88:?D 3J bi__ !| %F6D52J[ yF=J `h[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp &gt;2?52E@CJ AC6\3:5 &gt;66E:?8 H:== 36 96=5 @? |@?52J[ yF=J `gE9[ 368:??:?8 2E `_i__ p|[ 2E |2FCJ |:55=6 $49@@=] t249 D49@@= W|2FCJ |:55=6 $49@@=[ %2=3@EE t=6&gt;6?E2CJ $49@@=[ y6776CD@? |:55=6 $49@@=[ 2?5 #FD9 $EC@?8 $49@@=X H:== 36 G:D:E65 5FC:?8 E96 &gt;2?52E@CJ AC6\3:5 &gt;66E:?8]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!C@A@D2=D &gt;FDE 36i `X DF3&gt;:EE65 :? 2 D62=65 6?G6=@A6j aX 6?G6=@A6 &gt;FDE 36 4=62C=J &gt;2C&lt;65 yr$ #@@7 #6?@G2E:@?D !C@;64E]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$62=65 AC@A@D2=D D9@F=5 36 6:E96C &gt;2:=65 E@ E96 y6776CD@? r@F?EJ u:?2?46 s6A2CE&gt;6?E E@ E96 2EE6?E:@? @7 u:?2?46 s:C64E@C y6DD:42 t=56C 2E !~ q@I `fch[ s2?5C:586[ %}[ bffad[ @C 5C@AA65 @77 2E `acc v2J $E][ s2?5C:586[ %}[ bffad] #u!D H:== 36 2446AE65 F?E:= `_i__ p|[ uC:52J[ yF=J aa[ a_aa[ 2E H9:49 E:&gt;6 AC@A@D2=D H:== 36 @A6?65 :? E96 u:?2?46 s6A2CE&gt;6?E 4@?76C6?46 C@@&gt;]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmx7 2H2C565[ DF446DD7F= G6?5@C :D C6BF:C65 E@ AC@G:56 p77:52G:E @7 r@&gt;A=:2?46 H:E9 %6??6DD66 rC:&gt;:?2= w:DE@CJ #64@C5D r964&lt;[ p77:52G:E @7 r@&gt;A=:2?46 H:E9 sCF8 uC66 (@C&lt;A=246[ 86?6C2= =:23:=:EJ :?DFC2?46 A@=:4J[ 2?5 H@C&lt;6CD 4@&gt;A6?D2E:@? =:23:=:EJ A@=:4J]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ C6D6CG6D E96 C:89E E@ 2446AE @C C6;64E 2?J 2?5 2== AC@A@D2=D 2?5 E@ H2:G6 2?5 2== :CC68F=2C:E:6D :? E96 C646:AE^92?5=:?8 @7 #u!D] %96 2H2C565 3:556C &gt;FDE 36 :? 8@@5 DE2?5:?8 H:E9 E96 r@F?EJ @7 y6776CD@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ 2DDFC6D E92E ?@ A6CD@? D92== @? E96 8C@F?5D @7 C246[ 4@=@C[ ?2E:@?2= @C:8:?[ @C D6I[ 2D AC@G:565 3J %:E=6 'x @7 E96 r:G:= #:89ED p4E @7 `hec 2?5 2D 2&gt;6?565[ 2?5 E96 r:G:= #:89ED #6DE@C2E:@? p4E @7 `hgf W!]x] `__]adhX 36 6I4=F565 7C@&gt; A2CE:4:A2E:@? :?[ 36 56?:65 E96 36?67:ED @7[ @C 36 @E96CH:D6 DF3;64E65 E@ 5:D4C:&gt;:?2E:@? F?56C 2?J AC@8C2&gt; @C 24E:G:EJ C646:G:?8 u656C2= u:?2?4:2= pDD:DE2?46 7C@&gt; E96 %6??6DD66 s6A2CE&gt;6?E @7 %C2?DA@CE2E:@? W%s~%X]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`c[ fia`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8mx}'x%p%x~} %~ qxsk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 y6776CD@? r@F?EJ !FC492D:?8 s6A2CE&gt;6?E ^ s:C64E@C u24:=:E:6D U2&gt;Aj $276EJ H:== 36 2446AE:?8 D62=65 3:5D 7C@&gt; BF2=:7:65 G6?5@CD 7@C “$64FC:EJ u6?4:?8” 2E E96 y6776CD@? r@F?EJ yFDE:46 r6?E6C]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$A64:7:42E:@?D 2C6 2D 7@==@HDik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• h`d’ ` d^g” $$ a_ %@A #2:=k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• h`d’ g’ w h vp (:C6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• h`d’ b\$EC2?5 q2C3 (:C6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• g\b” ) `_ ½’ $$ c_ !@DEk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• gf\a ½ ) `_ ½’ !@DEk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• p== w2C5H2C6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• }@ v2E6Dk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• x?DE2==2E:@? @7 u6?46k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• h`d’ !C:G24J $=2EDk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• x?DE2==6C E@ 42== %} g``k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• |FDE (@C&lt; :? @44FA:65 6?G:C@?&gt;6?Ek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• |FDE 36 @C56C=J 2?5 ?62Ek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• |FDE 4=62? FA ;@3 D:E6 52:=Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 2H2C565 3:556C &gt;FDE 36 :? 8@@5 DE2?5:?8 H:E9 y6776CD@? r@F?EJ[ %}] %96 2H2C565k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm3:556C &gt;FDE 92G6 7F== &lt;?@H=6586 @7 D2:5 6BF:A&gt;6?E[ 2?5 2== psp 4@&gt;A=:2?46D A6CE2:?:?8 E@ :E] x?7@C&gt;2E:@? @? E96 @FED:56 @7 E96 $62=65 q:5 t?G6=@A6 &gt;FDE :?4=F56 E96 7@==@H:?8ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• |2C&lt;65 3:5 “$64FC:EJ u6?4:?8”k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• $62=65 3:5 C646:G65 3J ai__ A]&gt;][ %F6D52J[ yF=J ae[ a_aak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• }2&gt;6 2?5 255C6DD @7 3:556Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• %6=6A9@?6 ?F&gt;36Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• %6??6DD66 4@?EC24E@C’D =:46?D6 ?@]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• s2E6 @7 6IA:C2E:@? @7 =:46?D6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• {:46?D6 4=2DD:7:42E:@? 2AA=:423=6 E@ E9:D AC@;64Ek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm• {:46?D6 =:&gt;:E2E:@? W5@==2C 2&gt;@F?EXk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmu@C 2 E@FC @7 E96 724:=:E:6D 2?5 ^@C 2 G:DF2= =@@&lt;[ J@F &gt;2J 4@?E24E E96 @77:46 @7 E96 s:C64E@C @7 u24:=:E:6D 2?5 $276EJ[ a`c (6DE |2:? $E[ s2?5C:586[ %}[ bffad[ @C J@F &gt;2J 42== s2G:5 {@?8&gt;:C6 2E WgedX bhf\bg__ @C WgedX adf\cgda] p== 3:556CD 2C6 C6BF:C65 E@ DF3&gt;:E 2 7F==J 4@&gt;A=6E65 3:5 A24&lt;286 E@ 36 4@?D:56C65 7@C E96 AC@;64E]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$62=65 3:5D &gt;FDE 36 &gt;2C&lt;65 “$64FC:EJ u6?4:?8” 2?5 6:E96C &gt;2:=65 E@ E96 y6776CD@? r@F?EJ u:?2?46 s6A2CE&gt;6?E E@ E96 2EE6?E:@? @7 u:?2?46 s:C64E@C y6DD:42 t=56C[ 2E !~ q@I `fch[ s2?5C:586[ %}[ bffad[ @C 5C@AA65 @77 2E `acc v2J $E][ s2?5C:586[ %}[ bffad] q:5D H:== 36 2446AE65 F?E:= ai__ A]&gt;][ %F6D52J[ yF=J ae[ a_aa[ 2E H9:49 E:&gt;6 3:5D H:== 36 @A6?65 :? E96 u:?2?46 s6A2CE&gt;6?E r@?76C6?46 #@@&gt;]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ C6D6CG6D E96 C:89E E@ 2446AE @C C6;64E 2?J 2?5 2== 3:5D 2?5 E@k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm(2:G6 2?J 2?5 2== :CC68F=2C:E:6D :? E96 C646:AE^92?5=:?8 @7 3:5D] %96 2H2C565 3:556C &gt;FDE 36 :? 8@@5 DE2?5:?8 H:E9 E96 4@F?EJ @7 y6776CD@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ 2DDFC6D E92E ?@ A6CD@? D92== @? E96 8C@F?5D @7 C246[ 4@=@C[ ?2E:@?2= @C:8:?[ @C D6I[ 2D AC@G:565 3J E:E=6 G: @7 E96 r:G:= #:89ED p4E @7 `hec 2?5 2D 2&gt;6?565[ 2?5 E96 r:G:= #:89ED #6DE@C2E:@? p4E @7 `hgf W!]x] `__]adhX 36 6I4=F565 7C@&gt; A2CE:4:A2E:@? :?[ 36 56?:65 E96 36?67:ED @7[ @C 36 @E96CH:D6 DF3;64E65 E@ 5:D4C:&gt;:?2E:@? F?56C 2?J AC@8C2&gt; @C 24E:G:EJ C646:G:?8 7656C2= 7:?2?4:2= 2DD:DE2?46 7C@&gt; E96 %6??6DD66 s6A2CE&gt;6?E @7 %C2?DA@CE2E:@? W%s~%X]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`c[ fia`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m!&amp;q{xr }~%xrtk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E@ @44FA2?ED =:DE65 36=@H E92E E96 4@?E6?ED @7 @44FA2?ED =62D65 DA246 D92== 36 D@=5 E@ D2E:D7J @H?6C’D =:6?] $F49 D6== H:== 36 96=5 2E y6776CD@? r:EJ $E@C286[ `b_e }] wHJ] ha[ y6776CD@? r:EJ[ %} bffe_ 2E `_ p| $2EFC52J[ yF=J `e[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm&amp;?:E R }2&gt;6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm`bg s633:6 $:??6Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm`ec {:?52 (:=D@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmbbh %6C6D2 w2C5Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmbff yF=:6 z6==6Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmcg_ qC25=6J z6==6Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmcgg |2C:2 #2&gt;@Dk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmdaf qC2?5J %C6?Ek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmdag qC2?5J %C6?Ek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmdhg vC68 {2J?6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmeac #@??:6 {2?6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmeeb %2&gt;&gt;J t=5C:586k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m!&amp;q{xr }~%xrtk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp AF3=:4 D2=6 H:== 36 96=5 @? E96 7@==@H:?8 G69:4=6ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm'x}i arc#svrvat#`a`__gk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~(}t#i qC2?5J y6DE:46k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm'x}i av}p{strhq`adhcfek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~(}t#i %:E=6&gt;2Ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm'x}i au|szbgrbfqph_f__k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~(}t#i p?86= s] |:==6Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$2=6 52E6i uC:52J[ yF=J ah[ a_aa o h 2]&gt;][ 36:?8 D@=5 3J r96C@&lt;66 %@H:?8 =@42E65 2E hb` }] wHJ] ha[ y6776CD@? r:EJ[ %} bffe_]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m!F3=:4 }@E:46k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? w62=E9 r2C6 u@F?52E:@? &gt;66E:?8 H:== 36 96=5 2E c A]&gt;] (65?6D52J[ yF=J a_E9 a_aa 2E E96 y6776CD@? r:EJ u:C6 s6A2CE&gt;6?E %C2:?:?8 #@@&gt;]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m!F3=:4 }@E:46k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm#6i  x?E6?E E@ %C2?D76C !2A6C s@4F&gt;6?ED :?E@ s:8:E2= s@4F&gt;6?ED $E@C286k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!FCDF2?E E@ !F3=:4 r92AE6C ccf[ %rp `_\f\c_c[ `_\f\c`b[ 2?5 `_\f\c`c[ %96 y6776CD@? r@F?EJ r:C4F:E r@FCE r=6C&lt;’D ~77:46 H:== AC6D6?E E@ E96 !F3=:4 #64@C5D r@&gt;&gt;:DD:@? A2A6C 5@4F&gt;6?ED E92E 92G6 366? 6=64EC@?:42==J DE@C65[ C6AC@5F465 2?5 AC@E64E65 7@C 56DECF4E:@?]  %96 @77:46 92D 2AA=:65 E@ ?@ =@?86C C6E2:? DF49 @C:8:?2=D :? A2A6C 7@C&gt;2E]  %96 5@4F&gt;6?ED H:== 36 C6E2:?65 :? 5:8:E2= 7@C&gt; AFCDF2?E E@ %rp `_\f\`a`]  p55:E:@?2==J[ E96 $E2E6 {:3C2CJ 2?5 pC49:G:DE H:== 36 8:G6? h_ 52JD 27E6C E96 564:D:@? :D C6EFC?65 7C@&gt; E96 !F3=:4 #64@C5D r@&gt;&gt;:DD:@?[ H96C6FA@? E96 DE2E6 2C49:G:DE @C E96 2C49:G:DE’D C6AC6D6?E2E:G6 D92== 6I2&gt;:?6 E96 C64@C5D 2AAC@G65 7@C 5:DA@D2= 2?5 D92== E2&lt;6 :?E@ E96 2C49:G:DE’D A@DD6DD:@?[ 7@C AC6D6CG2E:@? :? E96 DE2E6 =:3C2CJ 2?5 2C49:G6D[ 2?J C64@C5D E96 2C49:G:DE 36=:6G6D E@ 36 @7 G2=F6 7@C A6C&gt;2?6?E AC6D6CG2E:@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 C64@C5D H:== 36 AC6D6?E65 E@ E96 !F3=:4 #64@C5D r@&gt;&gt;:DD:@? @? $6AE6&gt;36C a_E9[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm{62G6 FD 2 C6G:6H W8@@5 @C 325X D@ H6 42? 86E 36EE6CPk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~77:46i  ged\cf`\e___ 6IE ak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmk2 9C67lQ9EEAi^^;6776CD@?4:C4F:E]4@&gt;Qm;6776CD@?4:C4F:E]4@&gt;k^2mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m$&amp;||~}$[ sx'~#rtk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmrp$t }&amp;|qt#i a_aa\r'\dak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}~%xrtk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmx} %wt rwp}rt#* r~&amp;#%k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~u ytuut#$~} r~&amp;}%*[k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%t}}t$$tt[ &amp;]$]p]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|x{{xt !~||xt#k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm'$]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmyp$~} !~||xt#k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%~i yp$~} !~||xt#k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmxE 2AA62C:?8 E92E @C5:?2CJ DF&gt;&gt;@?D 42??@E 36 D6CG65 FA@? J@Fj J@F 2C6 96C63J DF&gt;&gt;@?65 2?5 C6BF:C65 E@ D6CG6 FA@? |p%% t] |x{{t#[ E96 !=2:?E:77’D 2EE@C?6J[ H9@D6 255C6DD :D gdh w(*] ``t[ ytuut#$~} rx%*[ %} bffe_[ 2? 2?DH6C E@ E96 !6E:E:@? 7:=65 282:?DE J@F :? E9:D 42FD6 H:E9:? b_ 52JD 7C@&gt; E96 7@FCE9 AF3=:42E:@? @7 E9:D ?@E:46 2D C6BF:C65 3J =2Hj @E96CH:D6 ;F58&gt;6?E 3J 5672F=E H:== 36 E2&lt;6? 282:?DE J@F 7@C E96 C6=:67 56&gt;2?565 :? E96 !6E:E:@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmxE :D 7FCE96C @C56C65 E92E E9:D ?@E:46 2AA62C :? E96 $E2?52C5 q2??6C 7@C 7@FC 4@?D64FE:G6 H66&lt;D]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp %CF6 r@AJ\pEE6DEk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}2?4J wF&gt;32C5k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr92?46CJ r@FCE r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!F3=:42E:@? s2E6Dik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmyF=J `c[ a`[ ag 2?5 pF8] c[ a_aak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`c[ fia`[ fiag[ gick^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m$&amp;q$%x%&amp;%t %#&amp;$%tt’$ $p{tk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$2=6 2E AF3=:4 2F4E:@? H:== 36 @? pF8FDE `e[ a_aa @? @C 23@FE `ai__!| =@42= E:&gt;6[ 2E E96 7C@?E DE6AD @7 E96 y6776CD@? r@F?EJ r@FCE9@FD6[ s2?5C:586[ %6??6DD66[ 4@?5F4E65 3J E96 $F3DE:EFE6 %CFDE66 2D :56?E:7:65 2?5 D6E 7@CE9 96C6:? 36=@H[ AFCDF2?E E@ s665 @7 %CFDE 6I64FE65 3J %x| st}%~} p}s st}x$t st}%~}[ E@ %] {2CCJ t5&gt;@?5D@?1 D ~77:46 [ %CFDE66[ @? u63CF2CJ ab[ a__f[ 2E #64@C5 q@@&lt; ge`[ !286 hc\``a 2D x?DECF&gt;6?E }@] _f__acgg :? E96 C62= AC@A6CEJ C64@C5D @7 y6776CD@? r@F?EJ #68:DE6C’D ~77:46[ %6??6DD66]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~H?6C @7 s63Ei &amp;]$] q2?&lt; }2E:@?2= pDD@4:2E:@?[ 2D %CFDE66[ :? ECFDE 7@C E96 C68:DE6C65 9@=56CD @7 r:E:8C@FA |@CE8286 {@2? %CFDE a__f\pw{a[ pDD6E\q24&lt;65 !2DD\%9C@F89 r6CE:7:42E6D[ $6C:6D a__f\pw{ak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 7@==@H:?8 C62= 6DE2E6 =@42E65 :? y6776CD@? r@F?EJ[ %6??6DD66[ H:== 36 D@=5 E@ E96 9:896DE 42== 3:556C DF3;64E E@ 2== F?A2:5 E2I6D[ AC:@C =:6?D 2?5 6?4F&gt;3C2?46D @7 C64@C5ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp== E92E !2C46= @7 =2?5 :? y6776CD@? r@F?EJ[ $E2E6 @7 %6??6DD66[ 2D &gt;@C6 7F==J 56D4C:365 :? s665 q@@&lt; `ba[ !286 dbd[ xs }@] db\`ae]__[ 36:?8 &lt;?@H? 2?5 56D:8?2E65 2D &gt;6E6D 2?5 3@F?5D AC@A6CEJ] s6D4C:365 2D 7@==@HDik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$:EF2E6 :? s:DEC:4E }@] $:I WeX @7 y6776CD@? r@F?EJ[ %6??6DD66[ 2?5 &gt;@C6 A2CE:4F=2C=J 3@F?565 2?5 56D4C:365 2D 7@==@HDik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmq68:??:?8 @? 2? :C@? A:? :? E96 }@CE96C? C:89E @7 H2J =:?6 @7 ~=5 s2?5C:586 !:&lt;6[ D2:5 :C@? A:? 36:?8 adg]cd 766E[ @? 2 362C:?8 @7 }@CE9 ch 568C66D _e &gt;:?FE6D cg D64@?5D (6DE[ 7C@&gt; |2CE:?1D 4@C?6Cj E96?46 H:E9 E96 C:89E @7 H2J =:?6 @7 ~=5 s2?5C:586 !:&lt;6[ }@CE9 ch 568C66D _e &gt;:?FE6D cg D64@?5D (6DE abb]`b 766E E@ 2? @=5 :C@? A:?[ 4@C?6C H:E9 q2:=6Jj E96?46 H:E9 E96 =:?6 @7 q2:=6J[ }@CE9 ef 568C66D af &gt;:?FE6D db D64@?5D t2DE aad]ff 766E E@ 2? @=5 :C@? A:?j E96?46 4@?E:?F:?8 H:E9 E96 =:?6 @7 q2:=6J[ $@FE9 ca 568C66D ca &gt;:?FE6D dd D64@?5D t2DE ``d]`f 766E E@ 2? @=5 :C@? A:?[ 4@C?6C H:E9 t5&gt;@?5Dj E96?46 H:E9 E96 =:?6 @7 t5&gt;@?5D $@FE9 bd 568C66D ba &gt;:?FE6D dg D64@?5D (6DE `gh]h_ 766E E@ 2? @=5 :C@? A:? 2?5 A@:?E @7 368:??:?8[ 2?5 4@?E2:?:?8 _]fge 24C6[ &gt;@C6 @C =6DD[ 244@C5:?8 E@ DFCG6J @7 t55J #] v2CC6EE[ C68:DE6C65 =2?5 DFCG6J@C[ %} }@ `dcc[ 52E65 s646&gt;36C a[ `hgg]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmq6:?8 E96 D2&gt;6 AC@A6CEJ 4@?G6J65 E@ (:==:2&gt; t t5&gt;@?5D 2?5 H:76 '6?:52 p t5&gt;@?5D 3J s665 @7 ~D42C t5&gt;@?5D 2?5 H:76[ t=?@C2 t5&gt;@?5D[ 52E65 s646&gt;36C f[ `hgg[ 2?5 C64@C565 :? s665 q@@&lt; bc_[ !286 `c[ #68:DE6C1D ~77:46[ y6776CD@? r@F?EJ[ %6??6DD66] ~D42C t5&gt;@?5D[ 56462D65 g^e^hf[ 2?5 H:76[ t=?@C2 t5&gt;@?5D[ 56462D65 c^h^hc[ 2?5 (:==:2&gt; t t5&gt;@?5D[ 56462D65[ `^b`^h` 2?5 '6?:52 p t5&gt;@?5D 92D E:E=6 :? E96 DF3;64E AC@A6CEJ F?56C C:89E @7 DFCG:G@CD9:A]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 23@G6\56D4C:365 AC@A6CEJ :D 4@?G6J65 DF3;64E E@ E96 C:89ED @7 E96 AF3=:4 :? 2?5 @G6C ~=5 s2?5C:586 !:&lt;6]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmqJ 766 D:&gt;A=6 s665 7C@&gt; '6?:52 p t5&gt;@?5D 2D D6E 7@CE9 :? q@@&lt; `ba !286 dbd 52E65 _c^b_^a__` 2?5 C64@C565 _d^_`^a__`[ y6776CD@? r@F?EJ #64@C5D[ $E2E6 @7 %6??6DD66]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%2I xsi _db `ae__ ___k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmrFCC6?E ~H?6CWDX @7 !C@A6CEJi %x| st}%~} p}s st}x$t st}%~}k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 DEC66E 255C6DD @7 E96 23@G6 56D4C:365 AC@A6CEJ :D 36=:6G65 E@ 36 dce ~=5 s2?5C:586 !:&lt;6[ $EC2H36CCJ !=2:?D[ %} bfgf`[ 3FE DF49 255C6DD :D ?@E A2CE @7 E96 =682= 56D4C:AE:@? @7 E96 AC@A6CEJ D@=5 96C6:? 2?5 :? E96 6G6?E @7 2?J 5:D4C6A2?4J[ E96 =682= 56D4C:AE:@? C676C6?465 96C6:? D92== 4@?EC@=]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$p{t x$ $&amp;qytr% %~ ~rr&amp;!p}%W$X #xvw%$ x} !~$$t$$x~}]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%wt #xvw% x$ #t$t#'ts %~ psy~&amp;#} %wt sp* ~u %wt $p{t %~ p}~%wt# sp*[ %x|t p}s !{prt rt#%px} (x%w~&amp;% u&amp;#%wt# !&amp;q{xrp%x~}[ &amp;!~} p}}~&amp;}rt|t}% p% %wt %x|t p}s !{prt u~# %wt $p{t $t% u~#%w pq~'t] %wt %t#|$ ~u $p{t p#t rp$w] p}* %p)t$ ~# utt$ (x{{ qt %wt #t$!~}$xqx{x%* ~u %wt !&amp;#rwp$t#] xu %wt $p{t x$ $t% p$xst u~# p}* #tp$~}[ %wt !&amp;#rwp$t# p% %wt $p{t $wp{{ qt t}%x%{ts ~}{* %~ p #t%&amp;#} ~u %wt !&amp;#rwp$t !#xrt] %wt !&amp;#rwp$t# $wp{{ wp't }~ u&amp;#%wt# #tr~&amp;#$t pvpx}$% %wt v#p}%~#[ %wt v#p}%tt[ ~# %wt %#&amp;$%tt]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~%wt# x}%t#t$%ts !p#%xt$i rp!x%p{ ~}t qp}z W&amp;$pX }pk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%wx$ x$ p} p%%t|!% %~ r~{{tr% p stq% p}s p}* x}u~#|p%x~} ~q%px}ts (x{{ qt &amp;$ts u~# %wp% !&amp;#!~$t]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmx7 2AA=:423=6[ E96 ?@E:46 C6BF:C6&gt;6?ED @7 %]r]p] bd\d\`_` 92G6 366? &gt;6E]k^Am</div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only encrypted-content" style="display:none">kAmp== C:89E @7 6BF:EJ @7 C656&gt;AE:@?[ DE2EFE@CJ 2?5 @E96CH:D6[ 2?5 9@&gt;6DE625 2C6 6IAC6DD=J H2:G65 :? D2:5 s665 @7 %CFDE[ 3FE E96 F?56CD:8?65 H:== D6== 2?5 4@?G6J @?=J 2D $F3DE:EFE6 %CFDE66]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmx7 E96 &amp;]$] s6A2CE&gt;6?E @7 %C62DFCJ^x#$[ E96 $E2E6 @7 %6??6DD66 s6A2CE&gt;6?E @7 #6G6?F6[ @C E96 $E2E6 @7 %6??6DD66 s6A2CE&gt;6?E @7 {23@C @C (@C&lt;7@C46 s6G6=@A&gt;6?E 2C6 =:DE65 2D x?E6C6DE65 !2CE:6D :? E96 25G6CE:D6&gt;6?E[ E96? E96 }@E:46 @7 E9:D 7@C64=@DFC6 :D 36:?8 8:G6? E@ E96&gt; 2?5 E96 $2=6 H:== 36 DF3;64E E@ E96 2AA=:423=6 8@G6C?&gt;6?E2= 6?E:E:6D’ C:89E E@ C6566&gt; E96 AC@A6CEJ 2D C6BF:C65 3J ae &amp;]$]r] fcad 2?5 %]r]p] §ef\`\`cbb]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D AC@A6CEJ :D 36:?8 D@=5 H:E9 E96 6IAC6DD C6D6CG2E:@? E92E E96 D2=6 :D DF3;64E E@ 4@?7:C&gt;2E:@? 3J E96 =6?56C @C ECFDE66] x7 E96 D2=6 :D D6E 2D:56 7@C 2?J C62D@?[ E96 !FC492D6C 2E E96 D2=6 D92== 36 6?E:E=65 @?=J E@ 2 C6EFC? @7 E96 AFC492D6 AC:46] %96 !FC492D6C D92== 92G6 ?@ 7FCE96C C64@FCD6 282:?DE E96 |@CE828@C[ E96 |@CE82866 @C E96 |@CE82866’D 2EE@C?6J]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|(+| u:=6 }@] aa\___adc\gd_\`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|24&lt;:6 (@=7 +:6?EK U2&gt;Aj |2??[ !]r][ $F3DE:EFE6 %CFDE66WDXk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr~~{ $!#x}v$ r~||~}$[ $&amp;x%t afbk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmf`__ r~||t#rt (p*k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmq#t}%(~~s[ %} bf_afk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%} x}'t$%~#$ !pvti k2 9C67lQw%%!i^^|(+|{p(]r~|^%}0x}'t$%~#$]!w!Qmw%%!i^^|(+|{p(]r~|^%}0x}'t$%~#$]!w!k^2mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fi`c[ fia`[ fiagk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8mx}'x%p%x~} %~ qxsk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 y6776CD@? r@F?EJ !FC492D:?8 s6A2CE&gt;6?E H:== 36 2446AE:?8 D62=65 3:5D 7@C u&amp;t{ 7@C E96 y6776CD@? r@F?EJ q@2C5 @7 t5F42E:@? 7@C a_aa\a_ab D49@@= J62C]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmu@C DA64:7:42E:@?D[ A=62D6 4@?E24E $96CCJ s@ED@?[ y6776CD@? r@ $49@@=D %C2?DA@CE2E:@? s:C64E@C[ 2E ged\bhf\a`bh @C k2 9C67lQ&gt;2:=E@i$s@ED@?oyrq~t]?6EQm$s@ED@?oyrq~t]?6Ek^2m]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$62=65 3:5D D9@F=5 36 =236=65 “uF6=” 2?5 6:E96C &gt;2:=65 E@ E96 y6776CD@? r@F?EJ u:?2?46 s6A2CE&gt;6?E E@ E96 2EE6?E:@? @7 u:?2?46 s:C64E@C y6DD:42 t=56C[ 2E !]~] q@I `fch[ s2?5C:586[ %} bffad[ @C 5C@AA65 @77 2E `acc v2J $E][ s2?5C:586[ %} bffad] $62=65 3:5D H:== 36 2446AE65 F?E:= ai__ A]&gt;] %F6D52J[ yF=J `h[ a_aa[ 2E H9:49 E:&gt;6 3:5D H:== 36 @A6?65 :? E96 u:?2?46 s6A2CE&gt;6?E 4@?76C6?46 C@@&gt;]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ C6D6CG6D E96 C:89E E@ 2446AE @C C6;64E 2?J 2?5 2== 3:5D 2?5 E@ H2:G6 2?5 2== :CC68F=2C:E:6D :? E96 C646:AE^92?5=:?8 @7 3:5D] %96 2H2C565 3:556C &gt;FDE 36 :? 8@@5 DE2?5:?8 H:E9 E96 r@F?EJ @7 y6776CD@?]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6776CD@? r@F?EJ 2DDFC6D E92E ?@ A6CD@? D92== @? E96 8C@F?5D @7 C246[ 4@=@C[ ?2E:@?2= @C:8:?[ @C D6I[ 2D AC@G:565 3J %:E=6 'x @7 E96 r:G:= #:89ED p4E @7 `hec 2?5 2D 2&gt;6?565[ 2?5 E96 r:G:= #:89ED #6DE@C2E:@? p4E @7 `hgf W!]x] `__]adhX 36 6I4=F565 7C@&gt; A2CE:4:A2E:@? :?[ 36 56?:65 E96 36?67:ED @7[ @C 36 @E96CH:D6 DF3;64E65 E@ 5:D4C:&gt;:?2E:@? F?56C 2?J AC@8C2&gt; @C 24E:G:EJ C646:G:?8 u656C2= u:?2?4:2= pDD:DE2?46 7C@&gt; E96 %6??6DD66 s6A2CE&gt;6?E @7 %C2?DA@CE2E:@? W%s~%X]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8mx} %wt rwp}rt#* r~&amp;#% u~# ytuut#$~} r~&amp;}%*[ %t}}t$$ttk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmq#t}sp rp|t#~}[k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~%wp qp#}t$[ p}sk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|p{x}sp w~{%k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!=2:?E:77D[k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmGD]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$wtx{p yp}t {p}t p}sk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmrw#x$%~!wt# |4|pwp}k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAms676?52?ED]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@] aa\r'\bfk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~#st# ~u !&amp;q{xrp%x~}k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmxE 2AA62C:?8 7C@&gt; E96 p77:52G:E @7 !=2:?E:77D’ 4@F?D6=[ q6? (] w@@A6C xxx[ E92E s676?52?E[ r9C:DE@A96C |4|292?[ :D[ FA@? :?7@C&gt;2E:@? 2?5 36=:67[ 2 ?@?C6D:56?E @7 E96 $E2E6 @7 %6??6DD66 2?5 E92E[ 27E6C 5:=:86?E :?BF:CJ[ E96 C6D:56?46 @7 D2:5 5676?52?E :D F?&lt;?@H?[ DF49 E92E A6CD@?2= D6CG:46 @7 AC@46DD 42??@E 36 925 FA@? 9:&gt;j D6CG:46 @7 AC@46DD 3J AF3=:42E:@? 92G:?8 366? @C56C65 :? 244@C52?46 H:E9 %]r]p] § a`\`\a_b[ 96 :D 96C63J C6BF:C65 E@ 2AA62C 2?5 2?DH6C @C @E96CH:D6 5676?5 282:?DE E96 r@&gt;A=2:?E 7@C !2CE:E:@? @7 E96 !=2:?E:77D[ H9@D6 2EE@C?6J :D q6? (] w@@A6C xxx[ bbd t2DE |2:? $EC66E[ }6HA@CE[ %6??6DD66 bfga`[ H:E9:? E9:CEJ Wb_X 52JD 27E6C E96 52E6 @7 E96 =2DE AF3=:42E:@? @7 E9:D ?@E:46j @E96CH:D6[ 5672F=E ;F58&gt;6?E &gt;2J 36 6?E6C65 282:?DE J@F[ r9C:DE@A96C |4|292?[ 7@C E96 C6=:67 56&gt;2?565 :? E96 r@&gt;A=2:?E] xE :D 7FCE96C @C56C65 E92E E9:D ?@E:46 D92== 36 AF3=:D965 :? E96 $E2?52C5 q2??6C[ 2 ?6HDA2A6C @7 86?6C2= 4:C4F=2E:@? :? y6776CD@? r@F?EJ[ %6??6DD66[ @?46 H66&lt;=J 7@C 7@FC 4@?D64FE:G6 H66&lt;D]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmxE :D D@ ~#st#ts E9:D ag 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%6=7@C5 t] u@C86EJk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr92?46==@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp!!#~'ts u~# t}%#*ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmq6? (] w@@A6C xxxk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmWq!# R_`bgb`Xk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmpEE@C?6J 7@C !=2:?E:77Dk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmbbd t2DE |2:? $EC66Ek^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}6HA@CE[ %} bfga`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmWcabX eab\b_gak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fj`c[ fia`[ fiagk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt ~u $&amp;q$%x%&amp;%t %#&amp;$%tt’$ $p{tk^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm(wt#tp$[ 5672F=E 92D @44FCC65 :? E96 A6C7@C&gt;2?46 @7 E96 4@G6?2?ED[ E6C&gt;D 2?5 4@?5:E:@?D @7 2 s665 @7 %CFDE 52E65 }@G6&gt;36C `h[ a__f[ 6I64FE65 3J #xrwp#s v $p}s$[ y#] 2?5 p}vt{p % $p}s$ 4@?G6J:?8 46CE2:? C62= AC@A6CEJ E96C6:? 56D4C:365 E@ rwp#{t$ t] %~}zx}[ xx[ 2D %CFDE66[ 2D D2&gt;6 2AA62CD @7 C64@C5 :? E96 #68:DE6C1D ~77:46 @7 y6776CD@? r@F?EJ[ %6??6DD66 C64@C565 }@G6&gt;36C a`[ a__f[ :? s665 q@@&lt; h_h[ !286 a__[ 2E x?DECF&gt;6?E }F&gt;36C _f_`_hhhj 2?5k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm(wt#tp$[ E96 36?67:4:2= :?E6C6DE @7 D2:5 s665 @7 %CFDE H2D =2DE EC2?D76CC65 2?5 2DD:8?65 E@ r:E:32?&lt;[ }]p][ ?@E :? :ED :?5:G:5F2= 42A24:EJ 3FE D@=6=J 2D ~H?6C %CFDE66 @7 }6H #6D:56?E:2= |@CE8286 {@2? %CFDE a_`h\#!{b H9@ :D ?@H E96 @H?6C @7 D2:5 563Ej 2?5k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm(wt#tp$[ E96 F?56CD:8?65[ #F3:? {F3=:? %}[ !{{r[ 92G:?8 366? 2AA@:?E65 2D $F3DE:EFE6 %CFDE66 3J :?DECF&gt;6?E E@ 36 7:=65 7@C C64@C5 :? E96 #68:DE6C’D ~77:46 @7 y6776CD@? r@F?EJ[ %6??6DD66]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}~([ %wt#tu~#t[ ?@E:46 :D 96C63J 8:G6? E92E E96 6?E:C6 :?563E65?6DD 92D 366? 564=2C65 5F6 2?5 A2J23=6[ 2?5 E92E E96 F?56CD:8?65[ #F3:? {F3=:? %}[ !{{r[ 2D $F3DE:EFE6 %CFDE66 @C 9:D 5F=J 2AA@:?E65 286?E[ 3J G:CEF6 @7 E96 A@H6C[ 5FEJ 2?5 2FE9@C:EJ G6DE65 2?5 :&gt;A@D65 FA@? D2:5 $F3DE:EFE6 %CFDE66 H:==[ @? pF8FDE `e[ a_aa 2E ai__ !| 2E E96 uC@?E s@@C @7 E96 y6776CD@? r@F?EJ r@FCE w@FD6[ a_a (6DE |2:? $EC66E[ s2?5C:586[ %} bffad[ AC@4665 E@ D6== 2E AF3=:4 @FE4CJ E@ E96 9:896DE 2?5 36DE 3:556C 7@C 42D9 @C 46CE:7:65 7F?5D ~}{*[ E96 7@==@H:?8 56D4C:365 AC@A6CEJ D:EF2E65 :? y6776CD@? r@F?EJ[ %6??6DD66[ E@ H:Eik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$x%&amp;p%ts x} %wt $t't}%w rx'x{ sx$%#xr% ~u ytuut#$~} r~&amp;}%*[ %t}}t$$tt[ %~\(x%i qtx}v {~% ` ~u $*{'xp p}s #xrz rpx} !#~!t#%* p$ $w~(} q* !{p% ~u $p|t ~u #tr~#s x} !{p% rpqx}t% v[ ${xst `ae[ Wt##~}t~&amp;${* #tut##ts %~ p$ ${xst v\`ae x} !#x~# sttsX x} %wt #tvx$%t#1$ ~uuxrt ~u ytuut#$~} r~&amp;}%*[ %t}}t$$tt %~ (wxrw !{p% #tut#t}rt x$ wt#tq* |pst u~# p |~#t !p#%xr&amp;{p# st$r#x!%x~}]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!2C46= xsi _aa}\p\__`]_bk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!#~!t#%* pss#t$$i %96 DEC66E 255C6DD @7 E96 AC@A6CEJ :D 36=:6G65 E@ 36 `_cd '~{&amp;}%tt# $%[ }t( |p#zt%[ %} bfga_] x? E96 6G6?E @7 2?J 5:D4C6A2?4J 36EH66? E9:D DEC66E 255C6DD 2?5 E96 =682= 56D4C:AE:@? @7 E96 AC@A6CEJ[ E96 =682= 56D4C:AE:@? D92== 4@?EC@=]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr&amp;##t}% ~(}t#W$Xi #xrwp#s v $p}s$[ y#][ p}vt{p % $p}s$k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~%wt# x}%t#t$%ts !p#%xt$ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmsx$r~'t# qp}z x$$&amp;t# ~u sx$r~'t# rp#s [ rp!x%p{ ~}t qp}z W&amp;$pX[ }]p][ |xs{p}s u&amp;}sx}v {{r[ p$ $&amp;rrt$$~# x} x}%t#t$% %~ “rp!x%p{ ~}t qp}z” [ |xs{p}s u&amp;}sx}v {{r p$ $&amp;rrt$$~# x} x}%t#t$% %~ r~|t}x%* qp}z^v~~s*1$k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%96 D2=6 @7 E96 23@G6\56D4C:365 AC@A6CEJ D92== 36 DF3;64E E@ 2== &gt;2EE6CD D9@H? @? 2?J C64@C565 A=2Ej 2?J F?A2:5 E2I6Dj 2?J C6DEC:4E:G6 4@G6?2?ED[ 62D6&gt;6?ED @C D6E\324&lt; =:?6D E92E &gt;2J 36 2AA=:423=6j 2?J AC:@C =:6?D @C 6?4F&gt;3C2?46D 2D H6== 2D 2?J AC:@C:EJ 4C62E65 3J 2 7:IEFC6 7:=:?8j 2?5 E@ 2?J &gt;2EE6C E92E 2? 244FC2E6 DFCG6J @7 E96 AC6&gt;:D6D &gt;:89E 5:D4=@D6] %9:D AC@A6CEJ :D 36:?8 D@=5 H:E9 E96 6IAC6DD C6D6CG2E:@? E92E :E :D DF3;64E E@ 4@?7:C&gt;2E:@? 3J E96 =6?56C @C $F3DE:EFE6 %CFDE66] %9:D D2=6 &gt;2J 36 C6D4:?565 2E 2?J E:&gt;6] %96 C:89E :D C6D6CG65 E@ 25;@FC? E96 52J @7 E96 D2=6 E@ 2?@E96C 52J[ E:&gt;6[ 2?5 A=246 46CE2:? H:E9@FE 7FCE96C AF3=:42E:@?[ FA@? 2??@F?46&gt;6?E 2E E96 E:&gt;6 2?5 A=246 7@C E96 D2=6 D6E 7@CE9 23@G6] p== C:89E 2?5 6BF:EJ @7 C656&gt;AE:@?[ DE2EFE@CJ @C @E96CH:D6[ 9@&gt;6DE625[ 2?5 5@H6C 2C6 6IAC6DD=J H2:G65 :? D2:5 s665 @7 %CFDE[ 2?5 E96 E:E=6 :D 36=:6G65 E@ 36 8@@5[ 3FE E96 F?56CD:8?65 H:== D6== 2?5 4@?G6J @?=J 2D $F3DE:EFE6 %CFDE66] %96 !C@A6CEJ :D D@=5 2D :D[ H96C6 :D[ H:E9@FE C6AC6D6?E2E:@?D @C H2CC2?E:6D @7 2?J &lt;:?5[ :?4=F5:?8 7:E?6DD 7@C 2 A2CE:4F=2C FD6 @C AFCA@D6]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%wx$ {p( ux#| x$ p%%t|!%x}v %~ r~{{tr% p stq%] p}* x}u~#|p%x~} ~q%px}ts (x{{ qt &amp;$ts u~# %wp% !&amp;#!~$t]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm#F3:? {F3=:? %}[ !{{r[k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$F3DE:EFE6 %CFDE66k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm``h $] |2:? $EC66E[ $F:E6 d__k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|6&gt;A9:D[ %} bg`_bk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmk2 9C67lQ9EEAi^^C=D6=2H]4@&gt;^AC@A6CEJ\=:DE:?8QmC=D6=2H]4@&gt;^AC@A6CEJ\=:DE:?8k^2mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%6=i WgffX g`b\_hhak^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmu2Ii Wcf_X d_g\hc_`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`c[ fia`k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 !2&gt;6=2 $F6 u2CC2Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 a?5 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 !2&gt;6=2 $F6 u2CC2C 56462D65[ H9@ 5:65 @? fE9 52J @7 |2J[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE !2&gt;6=2 $F6 u2CC2C 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 a?5 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm#@J t] u2CC2C[ xxx U2&gt;Ajk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm(2C5 y24&lt; u2CC2Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@\tI64FE@CDk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!2&gt;6=2 $F6 u2CC2C[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!] #:492C5 %2==6J[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 w6=6? s2=E@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 hE9 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 w6=6? s2=E@? 56462D65[ H9@ 5:65 @? ahE9 52J @7 yF=J[ a_a`[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE w6=6? s2=E@? 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 hE9 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$4@EE p] w@586k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp5&gt;:?:DEC2E@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!6CD@?2= #6AC6D6?E2E:G6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmw6=6? s2=E@?[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr9C:DE@A96C rC@?&lt;[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 q64&lt;J {J?? “qF==” |:==6?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 `bE9 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 q64&lt;J {J?? “qF==” |:==6? 56462D65[ H9@ 5:65 @? `bE9 52J @7 |2J[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE q64&lt;J {J?? “qF==” |:==6? 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 `bE9 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy6C6&gt;J qF4&lt;?6Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp5&gt;:?:DEC2E@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!6CD@?2= #6AC6D6?E2E:G6k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmq64&lt;J {J?? “qF==” |:==6?[k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAms6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}^p[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 w6CD96= w@==2?5k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 `bE9 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 w6CD96= w@==2?5 56462D65[ H9@ 5:65 @? fE9 52J @7 y2?F2CJ[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE w6CD96= w@==2?5 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 `bE9 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|2C&lt; w@==2?5k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtI64FE@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmw6CD96= w@==2?5[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm~]t] $49@H[ x'[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 s@??2 |] u@:DE6Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 `bE9 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 s@??2 |] u@:DE6C 56462D65[ H9@ 5:65 @? dE9 52J @7 yF?6[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE s@??2 |] u@:DE6C 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 `bE9 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%2?:2 t==:D U2&gt;Ajk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy@9? u@:DE6Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@\p5&gt;:?:DEC2E@CDk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAms@??2 |] u@:DE6C[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!] #:492C5 %2==6J[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 v6@C8:6 (6==&gt;2?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 `cE9 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 v6@C8:6 (6==&gt;2? 56462D65[ H9@ 5:65 @? a`DE 52J @7 pAC:=[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE v6@C8:6 (6==&gt;2? 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 `cE9 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm{:D2 vC:46 U2&gt;Ajk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!2EC:4:2 s2&gt;C@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@\p5&gt;:?:DEC2E@CDk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmv6@C8:6 (6==&gt;2?[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm!] #:492C5 %2==6J[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 $J=G:2 p?? $E@FEk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 aa?5 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 $J=G:2 p?? $E@FE 56462D65[ H9@ 5:65 @? hE9 52J @7 yF?6[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE $J=G:2 p?? $E@FE 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 aa?5 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|2CD92== rC2:8 w:?496Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtI64FE@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$J=G:2 p?? $E@FE[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm{2CCJ r9FC49H6==[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 (:==:2&gt; {66 p==:D@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 aa?5 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 (:==:2&gt; {66 p==:D@? 56462D65[ H9@ 5:65 @? adE9 52J @7 pAC:=[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE (:==:2&gt; {66 p==:D@? 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 aa?5 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr9C:DE:?2 |2C:6 r2DEC@\p=G2C6Kk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtI64FEC:Ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm(:==:2&gt; {66 p==:D@?[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr=:?E@? #] p?56CD@?[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 |26 q6== !6ECJk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 acE9 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 |26 q6== !6ECJ 56462D65[ H9@ 5:65 @? dE9 52J @7 |2C49[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE |26 q6== !6ECJ 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 acE9 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAms2G:5 y] (:=&lt;:?D@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtI64FEC@Ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm|26 q6== !6ECJ[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy@9? #] u@FDE[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm0000000000000000000000000000000k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmkDEC@?8m}~%xrt %~ r#tsx%~#$k^DEC@?8mk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtDE2E6 @7 y@9? p=E@? vC66?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm}@E:46 :D 96C63J 8:G6? E92E @? E96 agE9 52J @7 yF?6[ a_aa {6EE6CD %6DE2&gt;6?E2CJ^p5&gt;:?:DEC2E:@? :? C6DA64E E@ E96 6DE2E6 @7 y@9? p=E@? vC66? 56462D65[ H9@ 5:65 @? a`DE 52J @7 yF?6[ a_aa[ H6C6 :DDF65 E@ E96 F?56CD:8?65 3J E96 !C@32E6 r@FCE @7 y6776CD@? r@F?EJ[ %6??6DD66] p== A6CD@?D[ C6D:56?E 2?5 ?@?\C6D:56?E[ 92G:?8 4=2:&gt;D[ &gt;2EFC65 @C F?&gt;2EFC65[ 282:?DE y@9? p=E@? vC66? 2C6 C6BF:C65 E@ 7:=6 D2&gt;6 H:E9 E96 r=6C&lt; @7 E96 23@G6 ?2&gt;65 4@FCE H:E9:? 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8[ 2D E96 42D6 &gt;2J 36X @7 E9:D ?@E:46[ :7 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E9:D ?@E:46 E@ 4C65:E@CD 2E =62DE D:IEJ We_X 52JD 367@C6 E96 52E6 E92E :D 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? W@C A@DE:?8Xj @C $:IEJ We_X 52JD 7C@&gt; E96 52E6 E96 4C65:E@C C646:G65 2? 24EF2= 4@AJ @7 E96 ?@E:46 E@ 4C65:E@CD :7 E96 4C65:E@C C646:G65 E96 4@AJ @7 E96 ?@E:46 =6DD E92? D:IEJ We_X 52JD AC:@C E@ E96 52E6 E92E 7@FC WcX &gt;@?E9D 7C@&gt; E96 52E6 @7 E96 7:CDE AF3=:42E:@? @C A@DE:?8 2D =:DE65 23@G6j @C EH6=G6 W`aX &gt;@?E9D 7C@&gt; E96 564656?E’D 52E6 @7 562E9[ @E96CH:D6 E96:C 4=2:&gt;D H:== 36 7@C6G6C 32CC65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm%9:D E96 agE9 52J @7 yF?6[ a_aa]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAms@??2 |4!96CD@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmtI64FEC:Ik^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmy@9? p=E@? vC66?[ s6462D65k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr9C:DE@A96C !] r2AAD[ pEE@C?6Jk^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmuC2?&lt; r] w6C?5@?k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@F?EJ r=6C&lt;k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm•fif[ fi`ck^Am</div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Public%20Notices%20%7C%20July%2021%2C%202022&via=standardbanner&url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.standardbanner.com/tncms/asset/editorial/62000de8-02b6-11ed-9a66-27125d29ba7a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStandardBanner.com%5D%20Public%20Notices%20%7C%20July%2021%2C%202022&body=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"62000de8-02b6-11ed-9a66-27125d29ba7a"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.standardbanner.com/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-62000de8-02b6-11ed-9a66-27125d29ba7a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="62000de8-02b6-11ed-9a66-27125d29ba7a" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="62000de8-02b6-11ed-9a66-27125d29ba7a" class="save-list-62000de8-02b6-11ed-9a66-27125d29ba7a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="62000de8-02b6-11ed-9a66-27125d29ba7a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1044044" class="tncms-block"><div class="zergnet-widget" id="zergnet-widget-loader"></div></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="62000de8-02b6-11ed-9a66-27125d29ba7a" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/public_notices/public-notices-july-21-2022/article_62000de8-02b6-11ed-9a66-27125d29ba7a.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="62000de8-02b6-11ed-9a66-27125d29ba7a" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.standardbanner.com/users/login/?referer_url=https%3A%2F%2Fwww.standardbanner.com%2Fpublic_notices%2Fpublic-notices-july-21-2022%2Farticle_62000de8-02b6-11ed-9a66-27125d29ba7a.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-465608" class="tncms-block">
        <div id="blox-ad-position-eedition-sponsor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"eedition-sponsor","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"Sponsored By: ","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-444216" class="tncms-block card-grid-increase-max-height card-grid-no-headline"><section id="block-444216" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-444216 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/eedition">
                
                Today's e-Edition
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-444216-0d97c0ab-3f28-5012-ad6f-be5dcdf65fd7" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-  tnt-section-eedition">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-0d97c0ab-3f28-5012-ad6f-be5dcdf65fd7 media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/standard-banner/edition_0d97c0ab-3f28-5012-ad6f-be5dcdf65fd7.html" class="tnt-asset-link"  aria-label="Standard Banner">
                
                
                
                <img
                    alt="Standard Banner"
                    src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/eedition/8/e5/8e526bde-9640-59cf-a121-203f50ad70dc/62cf37dc43b17.preview-300.jpg?resize=101%2C200"
                    class="img-responsive  letterbox"
                    loading="lazy"
                    width="300"
                    height="593" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/standard-banner/edition_0d97c0ab-3f28-5012-ad6f-be5dcdf65fd7.html" class="tnt-asset-link" aria-label="Standard Banner">
        

        
            Standard Banner</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-537908" class="tncms-block card-grid-increase-max-height card-grid-no-headline"></div><div id="tncms-block-443383" class="tncms-block"><section id="block-443383" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-443383 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-443383" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-443383" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-443383" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-443383" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-443383" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/sports/playing-through-the-pain-allee-west-finds-triumph-amidst-tragedy/article_898b51e4-fd78-11ec-94d5-7721467bb911.html">PLAYING THROUGH THE PAIN: Allee West finds triumph amidst tragedy</a></li><li><a href="/news/police-reports/article_89323dde-fd7d-11ec-a209-1fc397297e0f.html">Police Reports</a></li><li><a href="/news/tractor-rollover-is-fatal/article_a05ee734-fd7b-11ec-9006-c770272d18d7.html">Tractor rollover is fatal</a></li><li><a href="/obituaries/melissa-anne-rogers/article_b79fa5a8-fd3c-11ec-9bb0-4bf4df963dbb.html">Melissa Anne Rogers</a></li><li><a href="/obituaries/tommy-junior-cody/article_6da63a1c-fd3b-11ec-8f85-bbf20e816c5d.html">Tommy Junior Cody</a></li><li><a href="/news/skelton-skirts-gas-prices-with-a-rad-ride/article_410f4b56-fd7c-11ec-a401-f75cd7a13855.html">Skelton skirts gas prices with a rad ride</a></li><li><a href="/obituaries/bethel-mallicoat-whaley/article_0c76dbc8-fee6-11ec-a876-f3e9aea0513c.html">Bethel Mallicoat Whaley</a></li><li><a href="/news/mossy-creek-mercantile-holds-grand-opening/article_82ee87c6-f278-11ec-bf40-9ba7ed7dd373.html">Mossy Creek Mercantile holds grand opening</a></li><li><a href="/news/a-passion-for-local-history/article_cc3e78b0-fd7b-11ec-963d-d3171c637ea0.html">A passion for local history</a></li><li><a href="/obituaries/shirley-ann-rich-bryan/article_131dc7e4-fd4b-11ec-a1dd-0f4496525635.html">Shirley Ann Rich Bryan</a></li></ul></div>
        
        
            <div id="images-443383" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/dandridge-lions-club-board-members/image_dea7a93c-fd7a-11ec-bc08-fbbf77c30d82.html" class="tnt-asset-link"  aria-label="Dandridge Lions Club board members">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Dandridge Lions Club board members"
                            class="img-responsive lazyload full"
                            width="488"
                            height="488"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/ea/dea7a93c-fd7a-11ec-bc08-fbbf77c30d82/62c60c8d50739.image.jpg?crop=488%2C488%2C131%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/ea/dea7a93c-fd7a-11ec-bc08-fbbf77c30d82/62c60c8d50739.image.jpg?crop=488%2C488%2C131%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/ea/dea7a93c-fd7a-11ec-bc08-fbbf77c30d82/62c60c8d50739.image.jpg?crop=488%2C488%2C131%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/ea/dea7a93c-fd7a-11ec-bc08-fbbf77c30d82/62c60c8d50739.image.jpg?crop=488%2C488%2C131%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/ea/dea7a93c-fd7a-11ec-bc08-fbbf77c30d82/62c60c8d50739.image.jpg?crop=488%2C488%2C131%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/ea/dea7a93c-fd7a-11ec-bc08-fbbf77c30d82/62c60c8d50739.image.jpg?crop=488%2C488%2C131%2C0&resize=488%2C488&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/obituaries/mary-pamela-pam-hill/image_7b67526c-0137-11ed-ab19-ebd24331cea4.html" class="tnt-asset-link"  aria-label="Mary Pamela “Pam” Hill">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Mary Pamela “Pam” Hill"
                            class="img-responsive lazyload full"
                            width="400"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/7/b6/7b67526c-0137-11ed-ab19-ebd24331cea4/62cc516d0bc73.image.jpg?crop=400%2C400%2C0%2C109&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/7/b6/7b67526c-0137-11ed-ab19-ebd24331cea4/62cc516d0bc73.image.jpg?crop=400%2C400%2C0%2C109&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/7/b6/7b67526c-0137-11ed-ab19-ebd24331cea4/62cc516d0bc73.image.jpg?crop=400%2C400%2C0%2C109&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/7/b6/7b67526c-0137-11ed-ab19-ebd24331cea4/62cc516d0bc73.image.jpg?crop=400%2C400%2C0%2C109&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/7/b6/7b67526c-0137-11ed-ab19-ebd24331cea4/62cc516d0bc73.image.jpg?crop=400%2C400%2C0%2C109&resize=400%2C400&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/c-n-building-taking-shape/image_d0682f1a-f7ec-11ec-97f1-c3bb73cc107d.html" class="tnt-asset-link"  aria-label="C-N building taking shape">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="C-N building taking shape"
                            class="img-responsive lazyload full"
                            width="502"
                            height="502"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/06/d0682f1a-f7ec-11ec-97f1-c3bb73cc107d/62bcbaf0d2c49.image.jpg?crop=502%2C502%2C124%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/06/d0682f1a-f7ec-11ec-97f1-c3bb73cc107d/62bcbaf0d2c49.image.jpg?crop=502%2C502%2C124%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/06/d0682f1a-f7ec-11ec-97f1-c3bb73cc107d/62bcbaf0d2c49.image.jpg?crop=502%2C502%2C124%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/06/d0682f1a-f7ec-11ec-97f1-c3bb73cc107d/62bcbaf0d2c49.image.jpg?crop=502%2C502%2C124%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/06/d0682f1a-f7ec-11ec-97f1-c3bb73cc107d/62bcbaf0d2c49.image.jpg?crop=502%2C502%2C124%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/d/06/d0682f1a-f7ec-11ec-97f1-c3bb73cc107d/62bcbaf0d2c49.image.jpg?crop=502%2C502%2C124%2C0&resize=502%2C502&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/shooting-hunger-funds-fill-back-packs-with-meals/image_84ef95a2-ecff-11ec-86c3-eb58a0117431.html" class="tnt-asset-link"  aria-label="'Shooting Hunger' funds fill back packs with meals">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'Shooting Hunger' funds fill back packs with meals"
                            class="img-responsive lazyload full"
                            width="759"
                            height="759"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/4e/84ef95a2-ecff-11ec-86c3-eb58a0117431/62aa65a811e69.image.jpg?crop=759%2C759%2C366%2C0&resize=759%2C759&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/online_features/espanol/prevenir-las-mordidas-de-perro/image_89a55782-bc8a-5047-aae2-f647da9b0f39.html" class="tnt-asset-link"  aria-label="Prevenir las mordidas de perro">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Prevenir las mordidas de perro"
                            class="img-responsive lazyload full"
                            width="613"
                            height="613"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/9a/89a55782-bc8a-5047-aae2-f647da9b0f39/62c7d0bca9a10.image.jpg?crop=613%2C613%2C0%2C53&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/9a/89a55782-bc8a-5047-aae2-f647da9b0f39/62c7d0bca9a10.image.jpg?crop=613%2C613%2C0%2C53&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/9a/89a55782-bc8a-5047-aae2-f647da9b0f39/62c7d0bca9a10.image.jpg?crop=613%2C613%2C0%2C53&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/9a/89a55782-bc8a-5047-aae2-f647da9b0f39/62c7d0bca9a10.image.jpg?crop=613%2C613%2C0%2C53&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/9a/89a55782-bc8a-5047-aae2-f647da9b0f39/62c7d0bca9a10.image.jpg?crop=613%2C613%2C0%2C53&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/9a/89a55782-bc8a-5047-aae2-f647da9b0f39/62c7d0bca9a10.image.jpg?crop=613%2C613%2C0%2C53&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/assets/v3/editorial/8/9a/89a55782-bc8a-5047-aae2-f647da9b0f39/62c7d0bca9a10.image.jpg?crop=613%2C613%2C0%2C53&resize=613%2C613&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-443383" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-443383" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-958421" class="tncms-block"><section id="block-958421" class="block emphasis-h3   " ><div id="evvnt-calendar-958421"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_958421();"></script></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-443359" class="tncms-block"><section id="block-443359" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-443359 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.standardbanner.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1" style="height: 280px; margin-bottom: 20px;"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-443273" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-443274" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-logo" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-logo" class="tncms-region "><div id="tncms-block-443382" class="tncms-block padding-bottom"><section id="block-443382" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=225%2C34 225w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=540%2C83 540w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=640%2C98 640w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=750%2C115 750w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=990%2C151 990w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=1035%2C158 1035w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=1200%2C183 1200w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=1333%2C204 1333w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=1476%2C226 1476w, https://bloximages.newyork1.vip.townnews.com/standardbanner.com/content/tncms/custom/image/7f1e2f6e-85d3-11ec-b601-ab9f9f57d7c9.png?resize=2008%2C307 2008w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="3108"
                height="475"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
    </div>
    <div id="footer-col-one" class="col-md-2 col-sm-2">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-443366" class="tncms-block"><section id="block-443366" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-443366 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features/"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-2 col-sm-2">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-443367" class="tncms-block"><section id="block-443367" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-443367 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/site/advertise"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/services/"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms/"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=STANDARDBANNER&amp;publisher_url:standardbanner.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-443372" class="tncms-block"><section id="block-443372" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-443372 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>standardbanner.com</strong><br>
    122 West Old Andrew Johnson Hwy<br>
    Jefferson City, TN 37760
    <br>
    
        <strong>Phone:</strong> 865-475-2081<br>
        <strong>Email:</strong> <a href="mailto:kimcook@standardbanner.com">kimcook@standardbanner.com</a><br>
    
</address></section></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-443373" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-443373"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">StandardBanner.com</a>, 122 West Old Andrew Johnson Hwy Jefferson City, TN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/standardbanner.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/public_notices","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("62000de8-02b6-11ed-9a66-27125d29ba7a")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["public_notices"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/standardbanner.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-443389'),
            query_input = d.getElementById('site-search-443389-term'),
            search_dropdown = d.getElementById('site-search-443389-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-443389 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_443406').click(function(e){
                                        $('#weather-443406 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-443387'),
            query_input = d.getElementById('site-search-443387-term'),
            search_dropdown = d.getElementById('site-search-443387-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-443387 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){ var fallback = 72508; let zergnet = document.createElement("SCRIPT"); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = "https://www.zergnet.com/zerg-lk.js?ref="+encodeURIComponent(document.location.href)+"&domain="+encodeURIComponent(ZERG.domain)+"&fb="+encodeURIComponent(fallback)+"&u="+encodeURIComponent(ZERG.user); document.getElementsByTagName("HEAD")[0].appendChild( zergnet ); })(); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                            /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script></body>
</html>